View Single Post
Old 03-26-2019, 11:33 PM   #8
endgame
Hall Of Famer
 
endgame's Avatar
 
Join Date: Aug 2002
Posts: 16,473
Thanks: 4,370
Thanked 4,044x in 2,179 posts
Quote:
you could try setting the "Open GL Shader Mode" to "Disable OpenGL shader" for example.
I'm not seeing this line in 3D & Facegen settings like was in 19.
__________________
"Try again. Fail again. Fail better." -- Samuel Beckett
_____________________________________________
endgame is offline   Reply With Quote